Hỏi đáp

Đặt câu hỏi để các chuyên gia và cộng đồng hỗ trợ bạn.

Đặt câu hỏi
0
Votes
2
Trả lời
45

Không vào được web

Tôi đã xem video trên youtube và đã lm theo . Sau khi làm xong thì web báo lỗi Tên miền : lethien0901.vn
0
Votes
2
Trả lời
46

Trỏ domain lên hosting thành công nhưng web lúc lên được lúc không

Nó bị báo như này khi mà web không lên ạ: DNS_PROBE_FINISHED_NXDOMAIN anh chị nào biết khắc phục giúp em với. web em: sykhanganime.xyz
0
Votes
1
Trả lời
31

SAO NÓ CỨ BỊ NHƯ VẬY NHỈ GIÚP VỚI

Sao em tạo web r điền tên miền r mà sao up code xong vào web nó cứ quảng cáo là sao vậy link web levinhkey.cf link ảnh https://ibb.co/mC0Yn9p https://ibb.co/FHT3QXX
0
Votes
1
Trả lời
27

Giúp em với mấy anh ơi

E trỏ tên miền xong vào up code xong vào web thì bị lỗi 404 request ai giúp em với web là shopkeyvinh.tk link ảnh đây ạ https://i.imgur.com/n8oPLE1.jpg https://i.imgur.com/ll4g6US.jpg
0
Votes
1
Trả lời
44

MÌNH TẠO WEB MIỄN PHÍ XONG VÀO WEB KHÔNG ĐƯỢC

Em tạo web miễn phí xong cái em vào không được nó cứ báo hãy kiểm tra lỗi chính tả ạ ai giúp e với link web đây ạ vinhmobile.xyz
0
Votes
1
Trả lời
41

Cấu Hình Database

Cho Mình Hỏi Như Này Là Bị Gì Ạ? https://i.imgur.com/7Z3pP5i.png
0
Votes
1
Trả lời
38

VẤN ĐỀ VỀ SSL CỦA FREE HOST

Mình muốn dùng SSL miễn phí của Free Host, mà tới lúc vào phần SSL Certificate của DirectAdmin thì lại báo lỗi. ẢNH: https://im.ge/i/FRRNHq
0
Votes
1
Trả lời
25

Mình free host dùng sub domain web mình dùng ssl R3 vậy subdomain mình dùng chung được không?

Mình free host dùng sub domain web mình dùng ssl R3 vậy subdomain mình dùng chung được không? Mỗi lần mình chọn thêm sub domain là báo lỗi
0
Votes
1
Trả lời
47

Câu hỏi về Trỏ tên miền

Mình mua miền từ chỗ khác và muốn lấy IP hosting của bên này để chỗ thì phải làm như nào ạ? Mong mọi người giúp :)
0
Votes
1
Trả lời
53

KHÔNG TRUY CẬP WEBSITE ĐƯỢC

Mình có point 1 subdomain từ CloudFlare tới Free Host bên 123host của mình. Mình muốn dùng SSL của bên CF cũng như muốn bật trang Under Attack bên đó, nhưng bắt buộc phải bật Proxy, sau khi bật thì lại không vào website ...